Ads by RevenueHits

Redes FAQ

Ads by Bidvertiser

Buscar información sobre redes

Libros de Redes de Oscar Gerometta

El reconocido instructor de redes argentino Oscar Gerometta acaba de publicar en Amazon sus libros que seran de mucha ayuda a todos los estudiantes de la Academia de Redes Cisco y para aquellos que estan estudiando las configuraciones de routers, switches, etc

http://adf.ly/1lu0pD


Otros libros de Gerometta pueden ser encontrados en elsiguiente enlace

http://adf.ly/1lu17n

Preguntas del CCNA parte 83

¿Cuál de los parámetros que se mencionan a continuación puede ser diferente en los puertos que se han de integrar en un EtherChannel?

A. speed.
B. configuración de negociación DTP.
C. encapsulación del troncal.
D. duplex.
E. modo acceso/troncal
F. dirección IP

Preguntas del CCNA parte 82

¿Cuál de los inconvenientes que se enumeran a continuación puede ser solucionado implementando PortFast?

A. Estrangulamiento del ancho de banda disponible.
B. Timeout de DHCP.
C. Error de negociación de dúplex.
D. Error de negociación de VLAN nativa.
E. Error de negociación de DTP.

Preguntas del CCNA parte 81

Al verificar una interfaz el técnico verifica que la misma está operando con collision detection y carrier sensing conectada a una red compartida de cable de par trenzado.
A partir de esta información, ¿Qué es lo que sabemos respecto de esta interfaz de red?

A. Se trata de un puerto de switch de 10 Mb/s.
B. Se trata de un puerto de switch de 100 Mb/s.
C. Se trata de un puerto Ethernet en modo half duplex.
D. Se trata de un puerto Ethernet en modo full duplex.
E. Se trata de una placa de red de una terminal.

Preguntas del CCNA parte 80

¿Cuáles de los que se presentan a continuación son 2 comandos que pueden utilizarse en una interfaz de un switch Cisco Catalyst para verificar el estado de configuración de un enlace troncal ?
(elija 2)

A. show interface trunk
B. show interface status
C. show ip interface brief
D. show interface vlan
E. show interface switchport

Preguntas del CCNA parte 79

¿Cuál de las siguientes opciones es verdadera acerca del enrutamiento IP?
A. La dirección IP de destino cambia en cada salto.
B. La dirección IP de origen cambia en cada salto.
C. El encabezado de la trama se mantiene sin cambios extremo a extremo.
D. El encabezado de la trama cambia en cada salto.
E. La dirección del gateway en el encabezado cambia en cada salto.

Software para redes

En este enlace pueden encontrar software de redes par poder comprar, en caso de que alguien precise

http://adf.ly/1lXAp4

Preguntas del CCNA parte 78

Antes de instalar una nueva versión de IOS en un router Cisco, ¿Qué debe chequearse en el router y con cuál de los comandos que se proponen se puede obtener esa información?
(Elija 2)

A. La cantidad de ROM disponible.
B. La cantidad de memoria flash disponible.
C. La versión de bootstrap utilizada por el router.
D. show version
E. show flash
F. show processes
G. show running-config

preguntas del CCNA parte 77

¿Cuáles de lo que se mencionan a continuación son 3 componentes de la arquitectura SNMP?
(seleccione 3)

A. MIB
B. Agente SNMP
C. Set
D. AES
E. SNMP Supervisor
F. SNMP Manager
G. SNMP Collector 
H. Trap

Preguntas del CCNA parte 76

PREGUNTA DEL DÍA 25-17

¿Cuál de las que se presenta a continuación es una dirección IPv6 válida?

A. 2001:0db8:0000:130F:0000:0000:08GC:140B
B. 2001:0db8:0:130H::87C:140B
C. 2031::130F::9C0:876A:130B
D. 2031:0:130F::9C0:876A:130B
E. 2001:db8:0:130F::08GC:140B

Preguntas del CCNA parte 75

¿Cuál es la función del comando switchport trunk native vlan 777 en un switch Catalyst?

A. Crea la interfaz VLAN 777.
B. Define la VLAN 777 para tráfico no etiquetado a nivel global.
C. Bloquea el tráfico de la VLAN 777 en un troncal.
D. Designa la VLAN 777 como vlan nativa en un troncal.
E. Define la VLAN 777 como vlan por defecto para todo el tráfico de destino desconocido.

Preguntas del CCNA parte 73

El Administrador de la red necesita configurar un enlace serial que conecta la casa central y una oficina remota. El router en la oficina remota no es Cisco.
¿Cuál de las siguientes sería una configuración adecuada para la interfaz serial del router de la casa central, de manera que logre establecer la conexión?

A. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# no shut
B. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ppp
Main(config-if)# no shut
C. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation frame-relay
Main(config-if)# authentication chap
Main(config-if)# no shut
D. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ietf
Main(config-if)# no shut

Preguntas del CCNA parte 74

Un técnico acaba de instalar un switch Catalyst (llamado SwitchB) y necesita configurarlo de modo que sea posible acceder a su CLI remotamente.
¿Cuál de las siguientes secuencias de comandos debería utilizar?

A. SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
B. SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# ip default-gateway 192.168.8.254 255.255.255.0
SwitchB(config-if)# no shutdown
C. SwitchB(config)# ip default-gateway 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
D. SwitchB(config)# ip default-network 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
E. SwitchB(config)# ip route 192.168.8.254 255.255.255.0
SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown

Preguntas del CCNA parte 72

¿Cuál de las siguientes afirmaciones describe un feasible succesor en EIGRP?

A. Un elemento de una ruta de respaldo (backup) almacenada en la tabla de enrutamiento.
B. Un elemento de una ruta primaria almacenada en la tabla de enrutamiento.
C. Un elemento de una ruta de respaldo almacenada en la tabla topológica.
D. Un elemento de una ruta primaria almacenada en la tabla topológica.

Preguntas del CCNA parte 71

Se acaba de encender un router Cisco y acaba de completar la ejecución del POST.
Debe ahora encontrar y cargar una imagen de IOS.
¿Cuál de las siguientes es la función que el router deberá realizar a continuación?

A. Verifica el registro de configuración.
B. Intenta continuar cargando la imagen de un servidor TFTP.
C. Cargará directamente la primer imagen de IOS que encuentre en la memoria Flash.
D. Analiza el archivo de configuración en la NVRAM en búsqueda de instrucciones de arranque.

E. Ejecuta los comando boot config.

Cómo evitar los delitos informáticos

Estos son algunos consejos sobre cómo evitar los delitos informáticos

  • Usar un antvirus para computadoras y smartphones
  • Actualizar el sistema operativo, apps y programas para elvitar el malware
  • Enseñar a los niños el uso de Internet y bloquear contenido no apto para  menores
  • No abra correos spam, desechar de inmediatp el llamdo correo basura
  • Usar contraseñas seguras con mayusculas, números y caracteres combinados
  • Haga siepre una copia de seguridad de los archivos que no quiere perder
  • Descargar aplicaciones  de confianza sólo de mercados oficiales
  • Conectese a Internet sólo cuando sea necesario
  • Agrega solo a personas que conozcas en las redes sociales 
  • Nunca pongas información personal en las redes sociales, podrias ser contactado por personas malintencionadas

Preguntas del CCNA parte 70

¿Cuál de los parámetros que se mencionan a continuación deberá ajustar para influir en la selección de una ruta estática como ruta de backup (respaldo) cuando se está utilizando un protocolo de enrutamiento para el descubrimiento de rutas?

A. La cuenta de Saltos.
B. La distancia administrativa.
C. El ancho de banda del enlace
D. El delay del enlace
E. El costo del enlace

F. La métrica

Preguntas del CCNA parte 69


¿Cuál de los siguientes elementos encontrará en una tabla de enrutamiento? (Elija 3).

A. Dirección de red destino.
B. Métrica de enrutamiento.
C. Distancia en milisegundos a la red de destino.
D. Interfaz de salida para los paquetes.
E. RID del dispositivo que origina la ruta.
D. Interfaz de entrada.

Preguntas del CCNA parte 68


El Administrador de la red acaba de crear un EtherChannel capa 3 que incluye 4 interfaces GigabitEthernet en el Channel Group 1.
¿En qué interfaz deberá configurar la/s dirección/es IP/s?

A. En la interfaz port-channel 1.
B. En la interfaz física parte del Channel Group con ID más alto.
C. En cada una de las interfaces físicas parte del Channel Group.
D. En la interfaz física parte del Channel Group con ID más bajo.
E. En la interfaz física parte del Channel Group con ID más bajo antes de crear el Channel Group.
F. En la interfaz channel-group 1.

Preguntas del CCNA parte 67

Respecto de la operación de STP, ¿cuál de las siguientes afirmaciones es verdadera?

A. Ninguno de los switches de la red es root bridge hasta que se completa el proceso de elección.
B. Todos los switches de la red operan como root bridge en el momento en que arrancan.
C. El root bridge es el switch con BID más alto.
D. El root bridge es el switch que tiene prioridad 65535.

Preguntas del CCNA parte 66

Se acaban de configurar 2 EtherChannels entre 2 switches , cada uno de esos EtherChannels incluye 4 enlaces físicos.
¿Cuál de las siguientes opciones describe cómo operará STP entre estos 2 switches?

A. Se bloqueará un enlace físico de cada uno de los 2 EtherChannels.
B. Se bloqueará un EtherChannel y el otro permanecerá operativo.
C. Se bloquearán 2 enlaces físicos de cada uno de los 2 EtherChannels.
D. En la implementación de EtherChannel no se bloquean puertos en cualquiera de los 2 canales.

Preguntas del CCNA

Preguntas del CCNA esta basado en el grupo de facebook libros.networking y tiene la función de ayudar a los alumnos a estudiar os modulos de CCNA, en este espacio no encontraran respuestas, las mismas deberan ser consultadas con los responsables de dicho grupo en la misma red social

Para inscribirse a dicho grupo asi como despejar cualquier tipo de dudas deberan accesar

http://adf.ly/1kHVj0

Preguntas del CCNA parte 65

¿Qué dirección de multicast utilizan las actualizaciones EIGRP en redes IPv6?

A. FF01::2
B. FF01::10
C. FF02::5
D. FF02::A
E. En redes IPv6 EIGRP utiliza direccionamiento anycast.

Preguntas del CCNA parte 64

¿Cuál de las siguientes afirmaciones es verdadera respecto a una conexión confiable orientada a la transferencia de datos? (elija 2).

A. Se recibe una notificación de la recepción de los datos.
B. Cuando los buffers de memoria completan su capacidad, los datagramas son descartados y no se retransmiten.
C. Se utilizan “ventanas” para controlar la cantidad de información que se envía antes de recibir una confirmación de recepción.
D. Si expira el temporizador del segmento entre recepciones de confirmaciones, el nodo origen interrumpe la conexión.
E. El dispositivo destino espera por la confirmación desde el dispositivo origen antes de aceptar más datos.

Preguntas del CCNA parte 62

¿Cuáles de los siguientes son los rangos de ID numéricos que identifican una lista de acceso IP extendida? (Elija 2)

A. 1-99.
B. 200-299.
C. 1000-1999.
D. 100-199.
E. 1300 – 1999.
F. 2000 – 2699.

Preguntas del CCNA parte 61

A continuación se presenta una serie de BID de diferentes switches LAN ¿Cuál de los siguientes switches será seleccionado como root bridge en el proceso de selección de STP? (se consignan los BID)

A. 32768:1122.3344.5566
B. 32768:2233.4455.6677
C. 35769:1122.3344.5565

D. 32769:2233.4455.6678

Peguntas del CCNA parte 65


Router_A está directamente conectado a través de un enlace punto a punto al Router_B.
En el Router_A se acaba de desactivar la interfaz Serial 0/0/0 que conecta al Router_B utilizando el comando shutdown (la han deshabilitado administrativamente).
Si Ud. ingresa el comando show interfaces Serial 0/0/0 en el Router_B ¿qué reporte de estado de la interfaz espera ver para el enlace que conecta al Router_A?

A. serial0/0/0 is down, line protocol is down
B. serial0/0/0 is administratively down, line protocol is down
C. serial0/0/0 is down, line protocol is up
D. serial0/0/0 is up, line protocol is down
E. serial0/0/0 is up, line protocol is up

Preguntas del CCNA parte 64


¿Cuáles de las afirmaciones que se presentan a continuación son características propias de las listas de acceso nombradas? (Elija 3)

A. Se pueden borrar sentencias individuales en una lista de acceso nombrada.
B. Las listas de acceso nombradas utilizan un rango de ID entre 1000 y 1099.
C. Las listas de acceso nombradas deben ser definidas como estándar o extendidas.
D. Se utiliza el comando ip access-list para crear listas de acceso IPv4 nombradas.
E. No se pueden borrar sentencias individuales en una lista de acceso nombrada.
F. Se utiliza el comando ip name-group para aplicar las listas de acceso nombradas a una interfaz.

Preguntas del CCNA parte 63

¿Cuáles de las siguientes son características del protocolo de enrutamiento EIGRP? (Elija 2)

A. Limita por defecto el número máximo de saltos a 255.
B. Utiliza una métrica de 32 bits.
C. Puede diferenciar entre rutas internas y externas.
D. Soporta solamente IPv4 como protocolo enrutado.
E. Puede mantener solamente una tabla de enrutamiento.

F. Requiere que todas las redes en un mismo sistema autónomo utilicen la misma máscara de subred.

Preguntas del CCNA parte 62


¿Cuál de las siguientes opciones es verdadera respecto del estado bloqueado de un puerto que está operando con STP? (Elija 2).

A. No se transmiten o reciben tramas en un puerto bloqueado.
B. Se envían y reciben BPDUs en un puerto bloqueado.
C. Aún se reciben BPDUs en un puerto bloqueado.
D. Se envían o reciben tramas en un puerto bloqueado.

Preguntas del CCNA parte 61


Si desea mantener varias sesiones Telnet abiertas simultáneamente, ¿qué combinación de teclas debería utilizar para moverse de una sesión a la otra?

A. Tab + barra espaciadora
B. Ctrl + x, luego 6
C. Ctrl + shift + x, luego 6
D. Ctrl + shift + 6, luego x
E. Shift + tab

Preguntas dl CCNA parte 60


¿Cuál de los siguientes comandos mostrarán las interfaces que tienen aplicadas listas de acceso IP en un dispositivo IOS?
(Elija 2).

A. show ip port
B. show access-lists
C. show ip interfaces
D. show access-lists interface
E. show running-config
F. show ip access-lists

Preguntas del CCNA parte 59


Por defecto, ¿Para qué nivel de severidad de eventos Cisco IOS envía mensajes de eventos (logs) al puerto consola?

A. 0 – Emergency
B. 5 – Notification
C. Todos los niveles de severidad
D. 4 – Warning
E. 1 – Alert

Preguntas del CCNA parte 58


¿Qué recurso implementan los protocolos de enrutamiento por estado de enlace para limitar el alcance de los cambios en rutas que componen la red?

A. Soportan direccionamiento classless.
B. Incluyendo la máscara de subred junto a la dirección de red en las actualizaciones.
C. Realizando exclusivamente actualizaciones incrementales de cambios de topología.
D. Segmentando la red en múltiples áreas.

Preguntas del CCNA parte 57


¿Cuál de las que se menciona a continuación es una herramienta avanzada incluida en IOS que puede ser utilizada para clasificar el tráfico perteneciente a diferentes aplicaciones a fin de aplicar QoS?

A. DSCP
B. PDLM
C. NBAR
D. ToS
E. NetFlow
F. Capture

Preguntas del CCNA parte 55


¿Cómo se comunica el BID de un switch LAN a los switches vecinos?

A. Utilizando paquetes hello de enrutamiento IP.
B. Utilizando paquetes hello de STP.
C. Durante la transición entre estados STP de un switch.
D. Utilizando tramas Unidades de Datos de Protocolo del Puente (BPDU).
E. Enviando tramas de broadcast durante el período de convergencia.

Preguntas del CCNA parte 54


¿Cuáles de los siguientes son mensajes utilizados por el protocolo SNMP?
(Elija 3)

A. Discovery.
B. Get.
C. Alert.
D. Trap.
E. Set.
F. Hello.
G. Ack.

Preguntas del CCNA parte 53


¿Qué comando de edición desplaza su cursor hasta el inicio de la línea de comando de Cisco IOS?

A. Ctrl+E
B. Ctrl+F
C. Ctrl+B
D. Ctrl+A
E. Ctrl+P
F. Ctrl + I

Preguntas del CCNA parte 52

¿Cuáles de las siguientes afirmaciones describen adecuadamente el direccionamiento IP privado?
(Elija 2)

A. Direcciones que selecciona una compañía para comunicarse con Internet.
B. Direcciones pertenecientes a redes que no deben ser ruteadas a través de Internet.
C. Direcciones pertenecientes a redes que deben ser ruteadas a través de Internet.
D. Un esquema que permite conservar o ahorrar direcciones públicas.
E. Direcciones pertenecientes a redes que no son ruteables.
F. Direcciones cedidas a una empresa o ISP por una organización de registro de Internet.

Preguntas del CCNA parte 51


¿Qué protocolo de la suite PPP es el responsable de negociar opciones de autenticación del enlace?

A. NCP
B. ISDN
C. SLIP
D. LCP
E. DLCI

Historia de las TIC

El Origen y Evolución de las TIC"s¨ 0:11
¿Qué significa las TIC"s? 2:50
¿Qué son las TIC"s ? 3:00
¿cualés son las ventajas y desventajas que tiene las TIC"s? 3:15
¿Qué Tipos de TIC"s existen? 3:27
¿Para que sirven las TIC"s? 3:54

Fuente; https://www.youtube.com/watch?v=07GG_Dzn6lI


Preguntas del CCNA parte 50

¿Qué es horizonte dividido?


A. Cuando un router reconoce a través de qué interfaz ha recibido una actualización y no publica esa información a través de la misma interfaz.
B. Cuando se tiene una red física de bus grande (horizon), éste divide el tráfico.
C. Impide que las actualizaciones regulares hagan broadcast a través de un enlace inactivo.
D. Evita que los mensajes de actualización regulares vuelvan a anunciar que una ruta está inactiva.

Preguntas del CCNA parte 49

¿Cómo actuará un Switch al recibir una trama unicast con una dirección MAC destino que ya se encuentra en su tabla de direcciones MAC? 

A. El Switch reenviara la trama por todos los puertos excepto por el puerto por el que se recibió.
B. El Switch devolverá una copia de la trama por el puerto de origen.
C. El Switch no reenviará la trama. 
D. El Switch reenviará la trama a través de un puerto específico.

E. El Switch descartará la dirección MAC de destino existente en la tabla.

Preguntas del CCNA parte 48

Revise el resultado del comando show que se muestra a continuación:

Router#show interfaces FastEthernet0/0
FastEthernet0/0 is up, line protocol is up
Hardware is QUICC FastEthernet, address is 00c0.ab73.deaa (bia 0010.7bcc.7321)
MTU 1500 bytes, BW 100000 Kbit, DLY 1000 usec,
reliability 255/255, txload 1/255, rxload 1/255
Encapsulation ARPA, loopback not set
Keepalive set (10 sec)

¿Cuál es el significado de la expression “MTU 1500 bytes”?

A. El número máximo de bytes que pueden atravesar por segundo esa interfaz es de 1500.
B. El tamaño mínimo del segmento que puede atravesar esa interfaz es de 1500 bytes.
C. El tamaño máximo del segmento que puede atravesar esa interfaz es de 1500 bytes.
D. El tamaño mínimo del paquete que puede atravesar esa interfaz es de 1500 bytes.
E. El tamaño máximo del paquete que puede atravesar esa interfaz es de 1500 bytes.

F. El tamaño máximo de la trama que puede atravesar esa interfaz es de 1500 bytes.

Preguntas del CCNA parte 47

Por defecto, ¿qué tipo de red lógica es una WAN Frame Relay? 

A. Punto-a-Punto.
B. Multi-acceso con broadcast.
C. Multi-acceso sin broadcast.
D. Multi-punto sin broadcast.

E. Punto-a-Multipunto con broadcast.

Ads By Bidvertiser

Visite nuestra tienda virtual

Ads by Daily Motion