Ads by RevenueHits

Redes FAQ

Ads by Bidvertiser

Buscar información sobre redes

Preguntas del CCNA parte 112


¿Cuál de las que se mencionan a continuación es una virtual MAC address HSRP válida?

A. 0000.5E00.01A3
B. 0007.B400.AE01
C. 0000.0C07.AC15
D. 0007.5E00.B301

Preguntas del CCNA parte 111

¿Cuáles de las siguientes afirmaciones son verdaderas respecto de la traducción de NAT estático?
(Elija 2)

A. Permite que la conexión sea iniciada desde la red outside.
B. No requiere que se identifiquen interfaces inside o outside ya que las direcciones están estáticamente definidas.
C. Están siempre presentes en la tabla NAT.
D. Puede ser configurada utilizando ACLs para permitir que 2 o más conexiones se inicien desde la red outside.

Comparación de las líneas de comando de varios fabricantes de equipos de red

Comparación de las líneas de comando de algunos fabricantes de equipos de red como ser Cisco, Juniper, Alcatel y Huawei

Según algunas personas este tendría algunos errores, mas puede ser descargada del siguiente enlace

http://adf.ly/1mCIEt

Preguntas del CCNA parte 110

¿Cuáles son las 3 capas que componen la arquitectura SDN?
(Elija 3)

A. Datos
B. Control
C. Presentación
D. Sesión
E. Aplicación
F. Transporte

Preguntas del CCNA parte 109

¿Qué significa un "next hop 0.0.0.0" en el siguiente resultado del comando show ip bgp?

Router#show ip bgp
For address family: IPv4 Unicast
BGP table version is 27, local router ID is 1.1.1.1
Status codes: s supressed, d damped, h history, * valid,
> best, i internal, r RIB-failure
Origin codes: i - IGP, e - EGP, ? - incomplete

Network Next Hop Metric Local Pref Weight Path
*> 10.1.1.0/24 0.0.0.0 0 32768 ?
*> 10.13.13.0/24 0.0.0.0 0 32768 ?
*> 10.15.15.0/24 0.0.0.0 0 32768 ?

A. El dispositivo no conoce el próximo salto.
B. La ruta es generada localmente utilizando el comando network en el proceso de BGP.
C. No se trata de una red válida.
D. El próximo salto no es alcanzable.

Pregunatas del CCNA parte 108

¿Cuáles de los siguientes son 2 propósitos de utilizar direcciones físicas en la implementación de Ethernet?
(Elija 2)

A. Para identificar de modo único dispositivos en capa 2.
B. Para facilitar las comunicaciones con dispositivos alojados en diferentes redes.
C. Para diferenciar una trama de capa 2 de un paquete de capa 3.
D. Para establecer un sistema de prioridades a fin de determinar qué dispositivo debe transmitir primero.
E. Para permitir la detección de un dispositivo remoto cuando se desconoce su dirección física.
F. Para permitir la comunicación entre dispositivos que se encuentran alojados en la misma red.

Preguntas del CCNA parte 107

¿Cuáles de las siguientes afirmaciones describen el rol de algunas dispositivos en un enlace WAN?
(Elija 3)

A. Una CSU/DSU termina una última milla digital.
B. Un módem termina una última milla digital.
C. Una CSU/DSU termina una última milla analógica.
D. Un módem termina una última milla analógica.
E. Un router, comúnmente, opera como dispositivo DTE.
F. Un router, comúnmente, opera como dispositivo DCE.

Preguntas del CCNA parte 106

A continuación se muestra parte del resultado de ejecutar el comando show version:

System flash director
File Length Name/status
1 3802992 c827v-y6-mz.121-1.XB
[3803056 bytes used, 4585552 available, 8388608 total]
8192K bytes of processo board System flash (Read/Write)

Un técnico debe cargar una nueva imagen de IOS en el route manteniendo la imagen actualmente existente.
¿Cuál es el tamaño máximo de la imagen de IOS que puede ser cargada si la imagen original se mantiene en la flash?

A. 3 MB
B. 4 MB
C. 5 MB
D. 7 MB
E. 8 MB

Preguntas del CCNA parte 105

¿Cuáles de las siguientes afirmaciones son verdaderas respecto de la asignación de direcciones IPv6?
(Elija 2)
A. Hay 4 tipos diferentes de direcciones IPv6: unicast, multicast, anycast, y broadcast.
B. Se puede asignar a una única interfaz múltiples direcciones IPv6 de diferentes tipos.
C. Cada interfaz IPv6 tiene al menos una dirección link-local.
D. Los primeros 64 bits de la dirección IPv6 representan el ID de interfaz generado dinámicamente.
E. Los ceros a la izquierda de los dígitos hexadecimales en cada campo de la dirección IPv6 son obligatorios.

Preguntas del CCNA parte 104

El Administrador de la red está diagnosticando problemas de EIGRP en un router Cisco IOS y necesita confirmar la dirección IP de los dispositivos con los que el router ha establecido adyacencia.
También busca ver el intervalo de retransmisión y los contadores de las colas de intercambio con los routers vecinos.
¿Qué comando le mostrará la información requerida?

A. show ip eigrp adjacency
B. show eigrp adjacency
C. show eigrp neighbors
D. show ip eigrp neighbors
E. show eigrp topology
F. show ip eigrp topology

Preguntas del CCNA parte 103

Por defecto, ¿Cuántas direcciones MAC son admitidas como lícitas en el puerto de un switch cuando se habilita port-security con sus valores por defecto?

A. 8
B. 4
C. 2
D 1
E. 0

Preguntas del CCNA parte 102

Según se ha informado, el técnico a cargo de la configuración de IPv6 a ejecutado los siguientes comandos:

R1(config)#ipv6 router ospf 1
R1(config-router)#router-id 172.16.1.1
R1(config-router)#exit
R1(config)#interface fastethernet0/0
R1(config-if)#no ip address
R1(config-if)#ipv6 enable
R1(config-if)#ipv6 address 2001:db8:1:1::1/64
R1(config-if)#ipv6 ospf 1 area 0

Concluida la tarea reporta que el protocolo OSPFv3 no está operando. ¿Cuál de las siguientes acciones sugeriría?

A. Verificar si la hay y si no, configurar una interface de loopback.
B. Verificar si se ha activado el enrutamiento de unicast IPv6.
C. Configurar una dirección IPv4 en la interfaz Fa0/0.
D. Agregar un ID de sistema autónomo a la configuración.
E. En OSPFv3 el ID de área 0 no es un ID válido.

Preguntas del CCNA parte 101

¿Cuáles de las siguientes afirmaciones respecto de la operación de HSRP son verdaderas?
(Elija 3)

A. La dirección IP virtual y la MAC virtual están activas en el router HSRP máster.
B. El valor por defecto de los timers de HSRP es de 3 segundos para hello interval y 10 segundos para dead timer.
C. HSRP soporta únicamente autenticación utilizando texto claro.
D. La IP virtual de HSRP debe estar en una subred diferente a la de la interfaz de la LAN.
E. La IP virtual debe ser la misma que la de la interfaz LAN de uno de los routers del grupo.
F. HSRP soporta hasta 255 grupos por interfaz.

Cómo configurar un servidor y cliente VNC

Este es un pequeño tutorial donde se puede encontrar cómo configurar el VNC


Preguntas del CCNA parte 100

¿Cuáles de las siguientes son 3 circunstancias que pueden provocar que un túnel GRE se encuentre en estado up/down? 
(elija 3)

A. La interfaz túnel no tiene una dirección IP configurada.
B. La interfaz túnel está caída.
C. No hay en la tabla de enrutamiento ruta para llegar a la dirección IP destino.
D. La dirección de destino del túnel está ruteada a través del túnel mismo.
E. El ISP está bloqueando el tráfico.
F. Una ACL está bloqueando el tráfico saliente.

Preguntas del CCNA parte 99

Un router recibe por su interfaz LAN un paquete con destino a la dirección IP 172.16.1.5. 
En la tabla de enrutamiento hay múltiples rutas a las redes de destino que se enumeran más abajo.
¿Cuál será la ruta utilizada para reenviar el paquete?

A. 172.16.1.0/29
B. 172.16.1.0/28
C. 172.16.1.0/26
D. 172.16.1.0/24
E. 172.16.0.0/25
F. 0.0.0.0/0

Preguntas del CCNA parte 98

¿Cuál de los campos del encabezado IPv6 que se mencionan a continuación es el equivalente del campo TTL del encabezado IPv4?

A. Timer 
B. TTD
C. Flow Label
D. Hop Limit
E. Hop Count

Preguntas del CCNA parte 97

El Administrador de la red ha configurado un router utilizando el comando
logging trap 3
¿Cuáles de los siguientes son 3 tipos de mensajes que serán enviados al servidor Syslog?

A. Informational
B. Emergency
C. Warning
D. Critical 
E. Debug
F. Error

Preguntas del CCNA parte 96

En la tabla de enrutamiento en un dispositivo encontramos 4 rutas a las siguientes redes:

172.16.0.0/24
172.16.1.0/24
172.16.2.0/24
172.16.3.0/24 

¿Cuál de las que se presenta a continuación es la expresión más ajustada para establecer una ruta sumarizada a estas 4 redes?

A. 172.16.0.0/21
B. 172.16.0.0/22
C. 172.16.0.0/23
D. 172.16.1.0/24

Preguntas del CCNA parte 95

¿Cuál de las siguientes afirmaciones es verdadera respecto de las direcciones IPv6 unique local?

A. Están definidas en el RFC 1884
B. Utilizan el prefijo FE80::/10
C. Utilizan el prefijo FEC0::/10
D. Utilizan el prefijo FC00::/7
E. No son ruteables.
F. Son ruteables en Internet IPv6.

Preguntas del CCNA parte 94

Sobre la interfaz serial de un router se ha configurado una lista de acceso para denegar específicamente el tráfico entrante dirigido a los puertos UDP y TCP 21, 23 y 25.
Basados en esta información, ¿qué tráfico del que se menciona más abajo estará permitido en esta interfaz? (Elija 3)

A. SMTP.
B. DNS.
C. FTP.
D. Telnet.
E. SSH.
F. HTTP.
G. HTTPS.
I. POP3.

preguntas del CCNA parte 93


Acaba de agregarse un dispositivo no Cisco a la red y se desea obtener información del mismo desde un dispositivo directamente conectado a él. Cisco Discovery Protocol no está soportado por lo tanto se debería utilizar un protocolo estándar que permita obtener esta información.
¿Qué protocolo debería configurar el ingeniero de la red en ambos dispositivos para conseguir ese objetivo?

A. IRDP
B. LLDP
C. NDP
D. LLTD
E. RTP
F. CDP
G. No hay protocolo estándar para este propósito

Preguntas del CCNA parte 92

Cuántos bits componen el campo DSCP del encabezado IPv4, utilizado en los procesos de marcado de tráfico?

A. 3 bits.
B. 4 bits.
C. 6 bits.
D. 8 bits.
E. 12 bits.
F. 16 bits

Preguntas del CCNA parte 91

Un túnel GRE está "flapping", es decir que se activa y desactiva intermitentemente, generando el siguiente mensaje de error:

%LINEPROTO-5-UPDOWN:
Line protocol on Interface Tunnel0, changed state to up
%TUN-5-RECURDOWN:
Tunnel0 temporarily disabled due to recursive routing
%LINEPROTO-5-UPDOWN:
Line protocol on Interface Tunnel0, changed state to down
%LINEPROTO-5-UPDOWN:
...

¿Cuál de las siguientes puede ser la razón de esta situación?

A. No se ha activado el enrutamiento IP en la interfaz túnel.
B. Hay problemas con el MTU de la interfaz.
C. Hay una lista de acceso en la interfaz túnel bloqueando el tráfico.
D. El router está intentando alcanzar la dirección de destino del túnel utilizando la misma interfaz túnel.

Curso gratuito introdución al Internet de las cosas

para quienes esten interesado en pasar este curso dictado por la academia de redes Cisco sobre  Internet de las cosas puede registrase en el siguiente enlace

http://adf.ly/1mCHaW


Preguntas del CCNA parte 90

¿Cuál de los que se mencionan a continuación es el protocolo y puerto (si corresponde) utilizado por eBGP en capa de transporte?

A. TCP 441
B. RTP
C. TCP 179
D. UDP 441
E. UDP 179
F. Es un protocolo de capa de red, no utiliza protocolo de capa de transporte.

Preguntas del CCNA parte 89

En el contexto de una arquitectura SDN, ¿Entre qué dos planos se utilizan las interfaces soutbound?

A. Plano de control
B. Plano de switching
C. Plano de datos
D. Plano de enrutamiento
E. Plano de aplicaciones
F. OpenFlow
G. OpFlex

Preguntas del CCNA parte 88

¿Cuál es la función de un FHRP?

A. FHRP es un protocolo de enrutamiento.
B. Proporciona información de enrutamiento a dispositivos terminales.
C. Administra la redundancia de gateways.
D. Gestiona la redundancia de capa 2.
E. Complementa la operación de PVSTP.

Preguntas del CCNA parte 87

Considerando las afirmaciones que se presentan más abajo. ¿Cuáles (2) de ellas son verdaderas respecto del Router ID de OSPF? (Elija 2)

A. El RID identifica el origen de los LSAs tipo 1.
B. Debería ser el mismo en todos los routers que se encuentran en un dominio de enrutamiento OSPF.
C. Por defecto, la dirección IP más baja del dispositivo será asumida como RID de OSPF.
D. Cuando no hay un RID de OSPF configurado, el dispositivo automáticamente asume la dirección IP de la interfaz de loopback como tal.
E. Se crea automáticamente utilizando la dirección MAC de la interfaz loopback.
B. El RID identifica la interfaz a través de la cual se envían los LSAs tipo 1.

Preguntas del CCNA parte 86

En una topología Spanning-Tree. ¿Qué valor es utilizado en primer lugar para determinar cuál será el puerto raíz en un switch no-raíz?

A. Costo de la ruta al switch raíz.
B. Dirección MAC de los puertos.
C. Número de versión de VTP.
D. Valor de prioridad del puerto.
E. Prioridad del puerto y dirección MAC.

Preguntas del CCNA parte 85

Un administrador de red se encuentra verificando la configuración de una terminal recientemente instalada estableciendo una conexión FTP a un servidor remoto.
¿Cuál es el nivel más alto del modelo OSI cuya operación se está verificando con este procedimiento?

A. Aplicación
B. Presentación
C. Sesión
D. Transporte
E. Internet
F. Enlace de datos
G. Autenticación

Preguntas del CCNA parte 84

¿Cuál de las direcciones que se muestran a continuación identifica el grupo multicast all-router?

A. FF02::1
B. FF02::2
C. FF02::3
D. FF02::5
E. FF02::9
F. FF02::a

Libros de Redes de Oscar Gerometta

El reconocido instructor de redes argentino Oscar Gerometta acaba de publicar en Amazon sus libros que seran de mucha ayuda a todos los estudiantes de la Academia de Redes Cisco y para aquellos que estan estudiando las configuraciones de routers, switches, etc

http://adf.ly/1lu0pD


Otros libros de Gerometta pueden ser encontrados en elsiguiente enlace

http://adf.ly/1lu17n

Preguntas del CCNA parte 83

¿Cuál de los parámetros que se mencionan a continuación puede ser diferente en los puertos que se han de integrar en un EtherChannel?

A. speed.
B. configuración de negociación DTP.
C. encapsulación del troncal.
D. duplex.
E. modo acceso/troncal
F. dirección IP

Preguntas del CCNA parte 82

¿Cuál de los inconvenientes que se enumeran a continuación puede ser solucionado implementando PortFast?

A. Estrangulamiento del ancho de banda disponible.
B. Timeout de DHCP.
C. Error de negociación de dúplex.
D. Error de negociación de VLAN nativa.
E. Error de negociación de DTP.

Preguntas del CCNA parte 81

Al verificar una interfaz el técnico verifica que la misma está operando con collision detection y carrier sensing conectada a una red compartida de cable de par trenzado.
A partir de esta información, ¿Qué es lo que sabemos respecto de esta interfaz de red?

A. Se trata de un puerto de switch de 10 Mb/s.
B. Se trata de un puerto de switch de 100 Mb/s.
C. Se trata de un puerto Ethernet en modo half duplex.
D. Se trata de un puerto Ethernet en modo full duplex.
E. Se trata de una placa de red de una terminal.

Preguntas del CCNA parte 80

¿Cuáles de los que se presentan a continuación son 2 comandos que pueden utilizarse en una interfaz de un switch Cisco Catalyst para verificar el estado de configuración de un enlace troncal ?
(elija 2)

A. show interface trunk
B. show interface status
C. show ip interface brief
D. show interface vlan
E. show interface switchport

Preguntas del CCNA parte 79

¿Cuál de las siguientes opciones es verdadera acerca del enrutamiento IP?
A. La dirección IP de destino cambia en cada salto.
B. La dirección IP de origen cambia en cada salto.
C. El encabezado de la trama se mantiene sin cambios extremo a extremo.
D. El encabezado de la trama cambia en cada salto.
E. La dirección del gateway en el encabezado cambia en cada salto.

Software para redes

En este enlace pueden encontrar software de redes par poder comprar, en caso de que alguien precise

http://adf.ly/1lXAp4

Preguntas del CCNA parte 78

Antes de instalar una nueva versión de IOS en un router Cisco, ¿Qué debe chequearse en el router y con cuál de los comandos que se proponen se puede obtener esa información?
(Elija 2)

A. La cantidad de ROM disponible.
B. La cantidad de memoria flash disponible.
C. La versión de bootstrap utilizada por el router.
D. show version
E. show flash
F. show processes
G. show running-config

preguntas del CCNA parte 77

¿Cuáles de lo que se mencionan a continuación son 3 componentes de la arquitectura SNMP?
(seleccione 3)

A. MIB
B. Agente SNMP
C. Set
D. AES
E. SNMP Supervisor
F. SNMP Manager
G. SNMP Collector 
H. Trap

Preguntas del CCNA parte 76

PREGUNTA DEL DÍA 25-17

¿Cuál de las que se presenta a continuación es una dirección IPv6 válida?

A. 2001:0db8:0000:130F:0000:0000:08GC:140B
B. 2001:0db8:0:130H::87C:140B
C. 2031::130F::9C0:876A:130B
D. 2031:0:130F::9C0:876A:130B
E. 2001:db8:0:130F::08GC:140B

Preguntas del CCNA parte 75

¿Cuál es la función del comando switchport trunk native vlan 777 en un switch Catalyst?

A. Crea la interfaz VLAN 777.
B. Define la VLAN 777 para tráfico no etiquetado a nivel global.
C. Bloquea el tráfico de la VLAN 777 en un troncal.
D. Designa la VLAN 777 como vlan nativa en un troncal.
E. Define la VLAN 777 como vlan por defecto para todo el tráfico de destino desconocido.

Preguntas del CCNA parte 73

El Administrador de la red necesita configurar un enlace serial que conecta la casa central y una oficina remota. El router en la oficina remota no es Cisco.
¿Cuál de las siguientes sería una configuración adecuada para la interfaz serial del router de la casa central, de manera que logre establecer la conexión?

A. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# no shut
B. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ppp
Main(config-if)# no shut
C. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation frame-relay
Main(config-if)# authentication chap
Main(config-if)# no shut
D. Main(config)# interface serial 0/0
Main(config-if)# ip address 172.16.1.1 255.255.255.252
Main(config-if)# encapsulation ietf
Main(config-if)# no shut

Preguntas del CCNA parte 74

Un técnico acaba de instalar un switch Catalyst (llamado SwitchB) y necesita configurarlo de modo que sea posible acceder a su CLI remotamente.
¿Cuál de las siguientes secuencias de comandos debería utilizar?

A. SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
B. SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# ip default-gateway 192.168.8.254 255.255.255.0
SwitchB(config-if)# no shutdown
C. SwitchB(config)# ip default-gateway 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
D. SwitchB(config)# ip default-network 192.168.8.254
SwitchB(config)# interface vlan 1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown
E. SwitchB(config)# ip route 192.168.8.254 255.255.255.0
SwitchB(config)# interface FastEthernet 0/1
SwitchB(config-if)# ip address 192.168.8.252 255.255.255.0
SwitchB(config-if)# no shutdown

Preguntas del CCNA parte 72

¿Cuál de las siguientes afirmaciones describe un feasible succesor en EIGRP?

A. Un elemento de una ruta de respaldo (backup) almacenada en la tabla de enrutamiento.
B. Un elemento de una ruta primaria almacenada en la tabla de enrutamiento.
C. Un elemento de una ruta de respaldo almacenada en la tabla topológica.
D. Un elemento de una ruta primaria almacenada en la tabla topológica.

Preguntas del CCNA parte 71

Se acaba de encender un router Cisco y acaba de completar la ejecución del POST.
Debe ahora encontrar y cargar una imagen de IOS.
¿Cuál de las siguientes es la función que el router deberá realizar a continuación?

A. Verifica el registro de configuración.
B. Intenta continuar cargando la imagen de un servidor TFTP.
C. Cargará directamente la primer imagen de IOS que encuentre en la memoria Flash.
D. Analiza el archivo de configuración en la NVRAM en búsqueda de instrucciones de arranque.

E. Ejecuta los comando boot config.

Cómo evitar los delitos informáticos

Estos son algunos consejos sobre cómo evitar los delitos informáticos

  • Usar un antvirus para computadoras y smartphones
  • Actualizar el sistema operativo, apps y programas para elvitar el malware
  • Enseñar a los niños el uso de Internet y bloquear contenido no apto para  menores
  • No abra correos spam, desechar de inmediatp el llamdo correo basura
  • Usar contraseñas seguras con mayusculas, números y caracteres combinados
  • Haga siepre una copia de seguridad de los archivos que no quiere perder
  • Descargar aplicaciones  de confianza sólo de mercados oficiales
  • Conectese a Internet sólo cuando sea necesario
  • Agrega solo a personas que conozcas en las redes sociales 
  • Nunca pongas información personal en las redes sociales, podrias ser contactado por personas malintencionadas

Preguntas del CCNA parte 70

¿Cuál de los parámetros que se mencionan a continuación deberá ajustar para influir en la selección de una ruta estática como ruta de backup (respaldo) cuando se está utilizando un protocolo de enrutamiento para el descubrimiento de rutas?

A. La cuenta de Saltos.
B. La distancia administrativa.
C. El ancho de banda del enlace
D. El delay del enlace
E. El costo del enlace

F. La métrica

Preguntas del CCNA parte 69


¿Cuál de los siguientes elementos encontrará en una tabla de enrutamiento? (Elija 3).

A. Dirección de red destino.
B. Métrica de enrutamiento.
C. Distancia en milisegundos a la red de destino.
D. Interfaz de salida para los paquetes.
E. RID del dispositivo que origina la ruta.
D. Interfaz de entrada.

Preguntas del CCNA parte 68


El Administrador de la red acaba de crear un EtherChannel capa 3 que incluye 4 interfaces GigabitEthernet en el Channel Group 1.
¿En qué interfaz deberá configurar la/s dirección/es IP/s?

A. En la interfaz port-channel 1.
B. En la interfaz física parte del Channel Group con ID más alto.
C. En cada una de las interfaces físicas parte del Channel Group.
D. En la interfaz física parte del Channel Group con ID más bajo.
E. En la interfaz física parte del Channel Group con ID más bajo antes de crear el Channel Group.
F. En la interfaz channel-group 1.

Preguntas del CCNA parte 67

Respecto de la operación de STP, ¿cuál de las siguientes afirmaciones es verdadera?

A. Ninguno de los switches de la red es root bridge hasta que se completa el proceso de elección.
B. Todos los switches de la red operan como root bridge en el momento en que arrancan.
C. El root bridge es el switch con BID más alto.
D. El root bridge es el switch que tiene prioridad 65535.

Preguntas del CCNA parte 66

Se acaban de configurar 2 EtherChannels entre 2 switches , cada uno de esos EtherChannels incluye 4 enlaces físicos.
¿Cuál de las siguientes opciones describe cómo operará STP entre estos 2 switches?

A. Se bloqueará un enlace físico de cada uno de los 2 EtherChannels.
B. Se bloqueará un EtherChannel y el otro permanecerá operativo.
C. Se bloquearán 2 enlaces físicos de cada uno de los 2 EtherChannels.
D. En la implementación de EtherChannel no se bloquean puertos en cualquiera de los 2 canales.

Preguntas del CCNA

Preguntas del CCNA esta basado en el grupo de facebook libros.networking y tiene la función de ayudar a los alumnos a estudiar os modulos de CCNA, en este espacio no encontraran respuestas, las mismas deberan ser consultadas con los responsables de dicho grupo en la misma red social

Para inscribirse a dicho grupo asi como despejar cualquier tipo de dudas deberan accesar

http://adf.ly/1kHVj0

Preguntas del CCNA parte 65

¿Qué dirección de multicast utilizan las actualizaciones EIGRP en redes IPv6?

A. FF01::2
B. FF01::10
C. FF02::5
D. FF02::A
E. En redes IPv6 EIGRP utiliza direccionamiento anycast.

Preguntas del CCNA parte 64

¿Cuál de las siguientes afirmaciones es verdadera respecto a una conexión confiable orientada a la transferencia de datos? (elija 2).

A. Se recibe una notificación de la recepción de los datos.
B. Cuando los buffers de memoria completan su capacidad, los datagramas son descartados y no se retransmiten.
C. Se utilizan “ventanas” para controlar la cantidad de información que se envía antes de recibir una confirmación de recepción.
D. Si expira el temporizador del segmento entre recepciones de confirmaciones, el nodo origen interrumpe la conexión.
E. El dispositivo destino espera por la confirmación desde el dispositivo origen antes de aceptar más datos.

Preguntas del CCNA parte 62

¿Cuáles de los siguientes son los rangos de ID numéricos que identifican una lista de acceso IP extendida? (Elija 2)

A. 1-99.
B. 200-299.
C. 1000-1999.
D. 100-199.
E. 1300 – 1999.
F. 2000 – 2699.

Preguntas del CCNA parte 61

A continuación se presenta una serie de BID de diferentes switches LAN ¿Cuál de los siguientes switches será seleccionado como root bridge en el proceso de selección de STP? (se consignan los BID)

A. 32768:1122.3344.5566
B. 32768:2233.4455.6677
C. 35769:1122.3344.5565

D. 32769:2233.4455.6678

Peguntas del CCNA parte 65


Router_A está directamente conectado a través de un enlace punto a punto al Router_B.
En el Router_A se acaba de desactivar la interfaz Serial 0/0/0 que conecta al Router_B utilizando el comando shutdown (la han deshabilitado administrativamente).
Si Ud. ingresa el comando show interfaces Serial 0/0/0 en el Router_B ¿qué reporte de estado de la interfaz espera ver para el enlace que conecta al Router_A?

A. serial0/0/0 is down, line protocol is down
B. serial0/0/0 is administratively down, line protocol is down
C. serial0/0/0 is down, line protocol is up
D. serial0/0/0 is up, line protocol is down
E. serial0/0/0 is up, line protocol is up

Preguntas del CCNA parte 64


¿Cuáles de las afirmaciones que se presentan a continuación son características propias de las listas de acceso nombradas? (Elija 3)

A. Se pueden borrar sentencias individuales en una lista de acceso nombrada.
B. Las listas de acceso nombradas utilizan un rango de ID entre 1000 y 1099.
C. Las listas de acceso nombradas deben ser definidas como estándar o extendidas.
D. Se utiliza el comando ip access-list para crear listas de acceso IPv4 nombradas.
E. No se pueden borrar sentencias individuales en una lista de acceso nombrada.
F. Se utiliza el comando ip name-group para aplicar las listas de acceso nombradas a una interfaz.

Preguntas del CCNA parte 63

¿Cuáles de las siguientes son características del protocolo de enrutamiento EIGRP? (Elija 2)

A. Limita por defecto el número máximo de saltos a 255.
B. Utiliza una métrica de 32 bits.
C. Puede diferenciar entre rutas internas y externas.
D. Soporta solamente IPv4 como protocolo enrutado.
E. Puede mantener solamente una tabla de enrutamiento.

F. Requiere que todas las redes en un mismo sistema autónomo utilicen la misma máscara de subred.

Preguntas del CCNA parte 62


¿Cuál de las siguientes opciones es verdadera respecto del estado bloqueado de un puerto que está operando con STP? (Elija 2).

A. No se transmiten o reciben tramas en un puerto bloqueado.
B. Se envían y reciben BPDUs en un puerto bloqueado.
C. Aún se reciben BPDUs en un puerto bloqueado.
D. Se envían o reciben tramas en un puerto bloqueado.

Preguntas del CCNA parte 61


Si desea mantener varias sesiones Telnet abiertas simultáneamente, ¿qué combinación de teclas debería utilizar para moverse de una sesión a la otra?

A. Tab + barra espaciadora
B. Ctrl + x, luego 6
C. Ctrl + shift + x, luego 6
D. Ctrl + shift + 6, luego x
E. Shift + tab

Preguntas dl CCNA parte 60


¿Cuál de los siguientes comandos mostrarán las interfaces que tienen aplicadas listas de acceso IP en un dispositivo IOS?
(Elija 2).

A. show ip port
B. show access-lists
C. show ip interfaces
D. show access-lists interface
E. show running-config
F. show ip access-lists

Preguntas del CCNA parte 59


Por defecto, ¿Para qué nivel de severidad de eventos Cisco IOS envía mensajes de eventos (logs) al puerto consola?

A. 0 – Emergency
B. 5 – Notification
C. Todos los niveles de severidad
D. 4 – Warning
E. 1 – Alert

Preguntas del CCNA parte 58


¿Qué recurso implementan los protocolos de enrutamiento por estado de enlace para limitar el alcance de los cambios en rutas que componen la red?

A. Soportan direccionamiento classless.
B. Incluyendo la máscara de subred junto a la dirección de red en las actualizaciones.
C. Realizando exclusivamente actualizaciones incrementales de cambios de topología.
D. Segmentando la red en múltiples áreas.

Preguntas del CCNA parte 57


¿Cuál de las que se menciona a continuación es una herramienta avanzada incluida en IOS que puede ser utilizada para clasificar el tráfico perteneciente a diferentes aplicaciones a fin de aplicar QoS?

A. DSCP
B. PDLM
C. NBAR
D. ToS
E. NetFlow
F. Capture

Preguntas del CCNA parte 55


¿Cómo se comunica el BID de un switch LAN a los switches vecinos?

A. Utilizando paquetes hello de enrutamiento IP.
B. Utilizando paquetes hello de STP.
C. Durante la transición entre estados STP de un switch.
D. Utilizando tramas Unidades de Datos de Protocolo del Puente (BPDU).
E. Enviando tramas de broadcast durante el período de convergencia.

Preguntas del CCNA parte 54


¿Cuáles de los siguientes son mensajes utilizados por el protocolo SNMP?
(Elija 3)

A. Discovery.
B. Get.
C. Alert.
D. Trap.
E. Set.
F. Hello.
G. Ack.

Preguntas del CCNA parte 53


¿Qué comando de edición desplaza su cursor hasta el inicio de la línea de comando de Cisco IOS?

A. Ctrl+E
B. Ctrl+F
C. Ctrl+B
D. Ctrl+A
E. Ctrl+P
F. Ctrl + I

Preguntas del CCNA parte 52

¿Cuáles de las siguientes afirmaciones describen adecuadamente el direccionamiento IP privado?
(Elija 2)

A. Direcciones que selecciona una compañía para comunicarse con Internet.
B. Direcciones pertenecientes a redes que no deben ser ruteadas a través de Internet.
C. Direcciones pertenecientes a redes que deben ser ruteadas a través de Internet.
D. Un esquema que permite conservar o ahorrar direcciones públicas.
E. Direcciones pertenecientes a redes que no son ruteables.
F. Direcciones cedidas a una empresa o ISP por una organización de registro de Internet.

Entradas populares

Ads By Bidvertiser

Visite nuestra tienda virtual

Ads by Daily Motion